summaryrefslogtreecommitdiff
path: root/hw/kdrive/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'hw/kdrive/Makefile.am')
-rw-r--r--hw/kdrive/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/hw/kdrive/Makefile.am b/hw/kdrive/Makefile.am
index 906a14c60..9e6c18ef9 100644
--- a/hw/kdrive/Makefile.am
+++ b/hw/kdrive/Makefile.am
@@ -27,4 +27,4 @@ SUBDIRS = \
DIST_SUBDIRS = fbdev ephyr src linux fake
relink:
- @for i in $(SERVER_SUBDIRS) ; do make -C $$i relink ; done
+ @for i in $(SERVER_SUBDIRS) ; do $(MAKE) -C $$i relink ; done