summaryrefslogtreecommitdiff
path: root/utests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'utests/CMakeLists.txt')
-rw-r--r--utests/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/utests/CMakeLists.txt b/utests/CMakeLists.txt
index b619d521..d25621f8 100644
--- a/utests/CMakeLists.txt
+++ b/utests/CMakeLists.txt
@@ -130,6 +130,7 @@ set (utests_sources
builtin_local_id.cpp
builtin_acos_asin.cpp
builtin_pow.cpp
+ builtin_exp.cpp
builtin_convert_sat.cpp
runtime_createcontext.cpp
runtime_null_kernel_arg.cpp