summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index fbd608ac..caaa3a61 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -12,8 +12,8 @@ include(MacroEnsureVersion)
include(MacroBoolTo01)
set(POPPLER_MAJOR_VERSION "0")
-set(POPPLER_MINOR_VERSION "11")
-set(POPPLER_MICRO_VERSION "3")
+set(POPPLER_MINOR_VERSION "12")
+set(POPPLER_MICRO_VERSION "0")
set(POPPLER_VERSION "${POPPLER_MAJOR_VERSION}.${POPPLER_MINOR_VERSION}.${POPPLER_MICRO_VERSION}")
# command line switches