summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
authorrocky <rocky>2004-02-29 15:42:30 +0000
committerrocky <rocky>2004-02-29 15:42:30 +0000
commit2f8b11e75654e1a24a7b3c418b8456b7feb725b8 (patch)
tree955125afd2cd89071a7107e94a2f4692bb791983 /Makefile.am
parente682e48ec6d2c36a13b28c5a21229c88f68df7b5 (diff)
Add iso-read regression test.
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am8
1 files changed, 6 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index 05af1fbb..19f9485f 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -1,4 +1,4 @@
-# $Id: Makefile.am,v 1.19 2004/02/25 10:11:06 rocky Exp $
+# $Id: Makefile.am,v 1.20 2004/02/29 15:42:30 rocky Exp $
#
# Copyright (C) 2003, 2004 Rocky Bernstein <rocky@panix.com>
#
@@ -85,7 +85,11 @@ check_nrg.sh: $(top_builddir)/config.status check_nrg.sh.in
chmod +x config_nrg.sh
check_cue.sh: $(top_builddir)/config.status check_cue.sh.in
cd $(top_builddir) && $(SHELL) ./config.status $(subdir)/$@
- chmod +x config_cue.csh
+ chmod +x config_cue.sh
+
+check_iso.sh: $(top_builddir)/config.status check_iso.sh.in
+ cd $(top_builddir) && $(SHELL) ./config.status $(subdir)/$@
+ chmod +x config_iso.sh
make-executable: