summaryrefslogtreecommitdiff
path: root/src/tools/showtiff/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/tools/showtiff/CMakeLists.txt')
-rw-r--r--src/tools/showtiff/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/src/tools/showtiff/CMakeLists.txt b/src/tools/showtiff/CMakeLists.txt
index c219dd1..009889d 100644
--- a/src/tools/showtiff/CMakeLists.txt
+++ b/src/tools/showtiff/CMakeLists.txt
@@ -1,3 +1,5 @@
+include_directories (${GLUT_INCLUDE_DIR})
+
file (GLOB sources "*.cpp")
add_executable (showtiff ${sources})