summaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index 6c79c40..e76596c 100644
--- a/configure.ac
+++ b/configure.ac
@@ -24,8 +24,8 @@ AC_LANG([C++])
# Configure options
# =================
AC_ARG_WITH([mdds],
- AS_HELP_STRING([--with-mdds=1.4|1.2|1.0|0.x], [Specify which version of mdds to use (1.2 is the default)]),
- [], [with_mdds="1.2"])
+ AS_HELP_STRING([--with-mdds=1.5|1.4|1.2|1.0|0.x], [Specify which version of mdds to use (1.5 is the default)]),
+ [], [with_mdds="1.5"])
# ===========================
# Find required base packages