summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt3
1 files changed, 3 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 2ace8ac4..961e73e8 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -357,6 +357,9 @@ add_subdirectory (retrace)
# CLI
if (ENABLE_CLI)
+ if (WIN32)
+ add_subdirectory (inject)
+ endif ()
add_subdirectory (cli)
endif ()